Ask / Submit

Revision history [back]

click to hide/show revision 1
initial version

posted 2013-12-25 13:48:05 +0300

Bug: letter ő is missing

On the default keyboard if I long-press the o letter the letter ő (o with double accent) is not in the list of accented characters.

Bug: letter ő is missing

On the default keyboard if I long-press the o letter the letter ő (o with double accent) is not in the list of accented characters.

Please note: I'm talking about ő and NOT ö

Bug: letter letters ő is and ű missing

On the default keyboard if I long-press the o letter the letter ő (o with double accent) is not in the list of accented characters. Same with u and ű.

Please note: I'm talking about ő / ű and NOT ö / ü

Bug: letters ő and ű missing

On the default keyboard if I long-press the o letter the letter ő (o with double accent) is not in the list of accented characters. Same with u and ű.

Please note: I'm talking about ő / ű and NOT ö / ü

Bug: letters ő and ű missing

On the default keyboard if I long-press the o letter the letter ő (o with double accent) is not in the list of accented characters. Same with u and ű.

Please note: I'm talking about ő / ű and NOT ö / ü

This issue is still present as of 1.0.2.5

Bug: letters ő and ű missing

On the default keyboard if I long-press the o letter the letter ő (o with double accent) is not in the list of accented characters. Same with u and ű.

Please note: I'm talking about ő / ű and NOT ö / ü

This issue is still present as of 1.0.2.5

Bug: letters ő and ű missing

On the default keyboard if I long-press the o letter the letter ő (o with double accent) is not in the list of accented characters. Same with u and ű.

Please note: I'm talking about ő / ű and NOT ö / ü

This issue is still present as of 1.0.2.5

[Implemented in 1.0.3.8] Bug: letters ő and ű missing

On the default keyboard if I long-press the o letter the letter ő (o with double accent) is not in the list of accented characters. Same with u and ű.

Please note: I'm talking about ő / ű and NOT ö / ü

This issue is still present as of 1.0.2.5