Ask / Submit
RSS
Sort by » by date by activity ▼ by answers by votes

60 questions

Tagged
  • x
  • x
132
views
no
answers
2
votes
2019-11-29 17:37:28 +0200 jovirkku

[BUG] Xperia 10 audio stops working

586
views
3
answers
7
votes
2019-11-11 15:00:07 +0200 Kobold

[Bug][3.1.0.11][XA2] No audio in voice calls

239
views
no
answers
10
votes
2019-11-06 07:20:09 +0200 santhoshmanikandan

[Bug] Android audio is stuttering

379
views
2
answers
17
votes
2019-10-18 10:40:19 +0200 thargor

max. volume is lower after using the phone (xa2)

154
views
no
answers
2
votes
2019-08-22 23:20:44 +0200 gabs5807

[SailfishX] [Gemini] Version 3.1.0.11 no sound?

125
views
no
answers
3
votes
2019-08-10 11:22:18 +0200 Mariusmssj flag of United Kingdom

[Bug] 3.1.0 Volume slider does not show up [duplicate]

17k
views
3
answers
13
votes
2019-05-22 12:17:29 +0200 xbt123ufo

Audio Clicking Noise

739
views
no
answers
22
votes
2019-05-22 12:16:28 +0200 xbt123ufo

[bug] audio clicking noise

2k
views
6
answers
23
votes
2019-03-24 21:01:33 +0200 Direc

3.5mm Audio Connector not working on XA2

185
views
no
answers
2
votes
2019-02-06 02:32:16 +0200 deloptes flag of Austria

Sailfish X bluetooth and audio strike again

1k
views
2
answers
17
votes
2019-01-30 14:43:42 +0200 y1fmD

Xperia X: everything that touches audio is rooted

78
views
no
answers
1
vote
2019-01-25 00:47:17 +0200 247 flag of Italy

Audio stops on web browser after first video plays

88
views
no
answers
1
vote
2018-10-02 10:15:57 +0200 Raymaen flag of Germany

[Bug] Videoplayback too fast while music is playing

126
views
1
answer
no
votes
2018-09-16 21:48:45 +0200 WT.Sane

Xperia: No Sound from left speaker and reciever

430
views
4
answers
9
votes
2018-03-15 11:18:24 +0200 h.berd

Sailfish X sound not in sync (ahead of) video

111
views
no
answers
no
votes
2017-11-18 02:20:31 +0200 rfa flag of Australia

only default media player works

578
views
1
answer
12
votes
2017-10-30 09:10:48 +0200 NikosAlexandris flag of Greece

Call recording: broken audio

96
views
no
answers
4
votes
2017-10-19 15:07:29 +0200 misc11 flag of Germany

[bug] audio scratch when using gui

236
views
no
answers
7
votes
2017-10-10 21:41:31 +0200 misc11 flag of Germany

[bug] media missing position indicator & controls

103
views
1
answer
1
vote
2017-10-03 11:15:26 +0200 Duke

Audio media not seen in Ambience [answered]

158
views
no
answers
no
votes
2017-09-10 17:59:55 +0200 Sambuccid

No audio in fairphone 2

Did not find what you were looking for? Ask your question or submit idea!

Tag search